• jeferson
    1
    Hello.
    I dont know why, but the option to ignore locked files is greyed out. Please, i need enable this option.

    thanks
    Attachment
    Image 2 (249K)
  • David Gugick
    118
    If you're using VSS for the backup (or selected the Block-Level option which requires VSS), then there is no reason to use this option as VSS will snapshot the system and allow you to back up those in-use files anyway. In other words, they are no longer locked exclusively for the purpose of backup. Does that help answer your question?
  • jeferson
    1
    Hello David.
    This backup dont have block level, but i can't disable vss :confused:
    Attachment
    vss for├žado (213K)
  • jeferson
    1
    WOW i discover now, disabling fast ntfs scan enable all disabled options.. Thanks!
bold
italic
underline
strike
code
quote
ulist
image
url
mention
reveal
youtube
tweet
Add a Comment