• Mike S
    0
    Do Not Back Up Files Used by Other Processes at the Moment of the Backup Plan Run is not sticking. Click the box, save the plan, and once you go to edit the plan, the box is unchecked. Not sure what it is like inside the agent, but it doesn't stick in the web portal.
  • David Gugick
    105
    it's a known issue and will be fixed in the next build. But the option really has no effect if you're using VSS with the backup.
bold
italic
underline
strike
code
quote
ulist
image
url
mention
reveal
youtube
tweet
Add a Comment